25 de janeiro de 2020

No Windows 10 não existe mais a Conta Convidado que existia para que usuários estranhos ao computador pudessem usá-lo com segurança. Assim, no Windows 10, ao “emprestarmos” o computador devemos fornecer nossa senha e depois alterá-la para garantir a segurança. Esta afirmação está correta?

20 de dezembro de 2019

No Excel temos um recurso muito útil para a visualização dos dados que é Ocultar Colunas. Mas este recurso deve ser usado com muita atenção pois a exclusão de uma coluna ou linha irá alterar os cálculos que façam referência aos dados que foram ocultados. Esta afirmação está correta?

30 de setembro de 2019

Qual será o resultado na célula E1 da planilha a seguir se digitarmos nela a função =PROCV(“Márcia”;A1:D6;4;FALSO)

26 de agosto de 2019

Uma Intranet pode ser implementada em uma empresa por diversas razões técnicas, financeiras ou, até mesmo, segurança. Uma Intranet tem como principal característica não ser vulnerável à ação de malwares. Assinale a opção correta a seguir.

a) A afirmativa está correta pois as Intranets dispõe de firewall específico que impedem a contaminação.
b) A afirmativa está correta pois as Intranets não dispõe de acesso ao mundo exterior, ou seja, à WEB.
c) A afirmativa está incorreta pois as Intranets podem ser contaminadas como as demais redes.
d) A afirmativa está correta pois as Intranets não permitem a instalação ou conexão de dispositivos contaminados.


14 de agosto de 2019

x

x

Nesta planilha qual é o total de todas as células que estão selecionadas?

a) 10
b) 20
c) Não existem células selecionadas na planilha
d) As células selecionadas não estão visíveis
e) 110

010619